Kunden-Center

Zurück   b1gMail > Benutzerliste

Sebijk Sebijk ist offline

B1G-Software-Kunde

Profilnachrichten

Zeige Profilnachrichten 1 bis 4 von 4
  1. Karsten
    24.11.2015 19:20
    Karsten
    Hallo Sebijk

    ich habe dir eine Email gesendet
    hast du diese bekommen?

    Gruß

    Karsten
  2. padbergb
    04.06.2009 11:02
    padbergb
    Hallo!
    Wie lautet die Adresse Ihrer B1G-Mail-Seite?
    Ich würde mir das nämlich gerne einmal voll funktionierend ansehen und wenn Ihre Seite gut ist dort meine Standard-Mail für alles einrichten.
  3. Sebijk
    07.11.2008 12:59
    Sebijk
    Hallo,

    Fragen oder Probleme bzgl. Openfire bitte das Thema: http://board.b1g.de/showthread.php?t=8586 benutzen. Hast du es auch mit einer älteren Version (1.0.3) ausprobiert?
  4. tristanfischer
    07.11.2008 03:46
    tristanfischer
    huhu,

    ich habe probleme beim einrichten von dem openfire plugin (version 1.0.4)

    also vorweg: b1gmail funktioniert, openfire funktioniert (user adden einloggen etc)

    nur beide zusammen funktioniert nicht. es werden keine jabber user erstellt. eine fehlermeldung gibt es leider auch nicht.

    bei bigmail unter plugins ist das openfire plugin aufgelistet.
    der haken bei aktiviert ist vorhanden.
    port ist 9091 und https hat auch ein haken.
    domain name ist der gleiche den ich bei bigmail verwendet habe. (habe es auch mit localhost bzw. 127.0.0.1 versucht)
    das secret stimmt mit dem aus openfire überein.
    user services ist auch aktiv. ip begrenzung habe ich erstmal weggelassen um fehlerquellen zu vermeiden

    gibt es irgendwelche software die ich eventuel vergessen habe zu installieren die für das ganze nötig ist?


    achja wenn ich ssl ausschalte, den port auf 9090 stelle
    kommt das:

    Warning: fsockopen() [function.fsockopen]: SSL operation failed with code 1. OpenSSL Error messages: error:140770FC:SSL routines:func(119):reason(252) in /var/www/mail/serverlib/http.class.php on line 86

    Warning: fsockopen() [function.fsockopen]: Failed to enable crypto in /var/www/mail/serverlib/http.class.php on line 86

    Warning: fsockopen() [function.fsockopen]: unable to connect to ssl://127.0.0.1:9090 (Unknown error) in /var/www/mail/serverlib/http.class.php on line 86

    Warning: fwrite(): supplied argument is not a valid stream resource in /var/www/mail/serverlib/http.class.php on line 87

    Warning: fclose(): supplied argument is not a valid stream resource in /var/www/mail/serverlib/http.class.php on line 91

    mfg tristan

Über mich

Statistiken

Beiträge
Profilnachrichten
Diverse Informationen
  • Letzte Aktivität: 05.10.2017 12:22
  • Registriert seit: 12.03.2006

Kontaktinformation


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:18 Uhr.